Strict Standards: Declaration of Model_FieldUpdates::update() should be compatible with Zend_Db_Table_Abstract::update(array $data, $where) in /home/endvawno/public_html/stoprapenow.org/application/models/FieldUpdates.php on line 159